Здравствуйте, Астронавт | Воскресенье, 26.2.2017, 22:21 | Написать Администраторам
Социальные сети сайта


Статистика

Онлайн всего: 31
Гостей: 31
Пользователей: 0

Лучшие сегодня:
Mahone, KB-10, DanilBrain, soldat, nic-mn, SpeedWorld, joha21, BagerX, durk-souls, communist666, FireDragon, Flex, MG_Meteor, daniel_kuzo, Blancsit_Catman, sirofim, mixan, RapiraTH, black_car, IncognitoGames, _Creepy_Man_, alex7042000, Shtr, Улька, jason202, denisio, Mr_Vova_Sen, Вячеслав_User, DENIS1234, kasik260, The_Black_Star, 89003903752, Poleshko, Maxrom, MAUZER, evjeny, NeonyFenyx, geralt2, Vitrast, valerik, Wwww, BandS, Green_Bandito, Shepard, JasonPlay638, Neroguy, Andryxa222, yana05082005, PomaGame, Chansy, frostwolf2, [Полный список]

Случайная иконка:
Главная страница » Моды для Minecraft PE [Добавить материал]

Мод на оружие для Minecraft PE 0.11.0



Ну вот и стали появляться интересные моды для новой версии mcpe 0.11.0. Хочу представить вам один из них, который добавит в ваш игровой процесс много интересного оружия!

Мод на оружие для Minecraft PE 0.11.0

Мод на оружие для Minecraft PE 0.11.0

Как оно будет действовать и выглядеть вы узнаете, когда скачаете мод. Для правильной работы модификации распакуйте архив, установите все три вложенных мода и текстуру.

Приятного времяпровождения!



Скачать Мод на оружие для Minecraft PE 0.11.0

Размер: 3 МБ

Поделиться / рассказать
Просмотров: 10285 | Категория: Моды для Minecraft PE | Добавил: Minerpro | Дата: 24.05.2015

Оскорбления, реклама и нецензурные выражения влекут за собой блокировку вашего VK аккаунта на сайте


Всего комментариев: 6
avatar
0
fireboll • 21:24, 24.05.2015
Пацаны обновляйтесь я играл с этим одном на 0.11.0. Блоклаунчер 1.9.3 вот бери пример создатель мода или где то сли зал мод плохо играй на 0.11.0 cry
avatar
0
lolsogood • 19:56, 24.05.2015
и правда у него на 0,10,5
avatar
0
lolsogood • 19:55, 24.05.2015
говоришь
avatar
0
Сашка • 19:07, 24.05.2015
мод на 0.11.0 не пашет!Алё!блок лаунчер 1.9 этогоеще не может!
avatar
0
Minerpro • 18:24, 24.05.2015
Для всех версий не ниже 0.10.5
avatar
0
mixan • 18:03, 24.05.2015
Для 0.11.0 говориш?А мод для 0.10.5 откуда у тебя стоит?!
Добавить комментарий:
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]